
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua" dir="ltr">
<head>
<meta name="google-site-verification" content="N75yIgUAaoBXJtXzG_F04Xd82YrfdA0JzJA3JjYhVbw" />
<base href="http://trksiver.com.ua/home/novini-rajonu/1554-zlochinnist-v-rajoni-zdae-pozitsiji-ne-vidstupayut-lishe-shakhraji" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Філія ПАТ &quot;НСТУ &quot;Новгород-Сіверська регіональна дирекція &quot;Сіверська&quot;, телебачення, Новгород-Сіверське телебачення, програма передач, наші програми, радіо" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Злочинність в районі здає позиції. Не відступають лише шахраї" />
	<meta property="og:description" content=" Криміногенна ситуація в районі має позитивні для суспільства тенденції. Злочинність загалом зменшилась на 20 % порівняно з минулим роком. Зменшення стосується всіх напрямків та критеріїв, розповів" />
	<meta property="og:url" content="http://trksiver.com.ua/home/novini-rajonu/1554-zlochinnist-v-rajoni-zdae-pozitsiji-ne-vidstupayut-lishe-shakhraji" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Філія ПАТ &quot;НСТУ &quot;Новгород-Сіверська регіональна дирекція &quot;Сіверська&quot;, телебачення, Новгород-Сіверське телебачення, програма передач, наші програми, радіо" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Філія ПАТ &quot;НСТУ&quot; &quot;Новгород-Сіверська регіональна дирекція &quot;Сіверська&quot; — Злочинність в районі здає позиції. Не відступають лише шахраї</title>
	<link href="/templates/jpeople/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://trksiver.com.ua/component/search/?Itemid=102&amp;catid=9&amp;id=1554&amp;format=opensearch" rel="search" title="Пошук Філія ПАТ &quot;НСТУ&quot; &quot;Новгород-Сіверська регіональна дирекція &quot;Сіверська&quot;" type="application/opensearchdescription+xml" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://trksiver.com.ua/plugins/content/jllike/js/buttons.min.css?4" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_newscalendar/css/blue-arrows.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

            .jllikeproSharesContayner a {border-radius: 15px; margin-left: 6px;}
            .jllikeproSharesContayner i {width: 30px;height: 30px;}
            .jllikeproSharesContayner span {height: 30px;line-height: 30px;font-size: 1rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/system/js/mootools-core.js?ea8e0709877456f5d29d6d7117a11d20" type="text/javascript"></script>
	<script src="/media/system/js/core.js?ea8e0709877456f5d29d6d7117a11d20" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?ea8e0709877456f5d29d6d7117a11d20" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ea8e0709877456f5d29d6d7117a11d20" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ea8e0709877456f5d29d6d7117a11d20" type="text/javascript"></script>
	<script src="http://trksiver.com.ua/plugins/content/jllike/js/buttons.min.js?8" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?ea8e0709877456f5d29d6d7117a11d20" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?ea8e0709877456f5d29d6d7117a11d20" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?ea8e0709877456f5d29d6d7117a11d20" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?ea8e0709877456f5d29d6d7117a11d20" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?ea8e0709877456f5d29d6d7117a11d20" type="text/javascript"></script>
	<script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
	<script type="text/javascript">

					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				            var jllickeproSettings = {
                url : "http://trksiver.com.ua",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });var sfolder = '';
	</script>

 <!--[if lte IE 8]><link rel="stylesheet" href="/templates/jpeople/css/ie/ie.css" type="text/css" /><![endif]-->
<link href='http://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/jpeople/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/templates/jpeople/css/normalize.css" type="text/css" />
<link rel="stylesheet" href="/templates/jpeople/css/template.css" type="text/css" />

<script type="text/javascript" src="/templates/jpeople/modules/analytics.js"></script> <script type="text/javascript" src="/templates/jpeople/modules/jscroll.js"></script>
<!-- Responsive Menu -->
<script type="text/javascript" src="/templates/jpeople/modules/jquery.slicknav.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){ jQuery('#nav').slicknav();});</script>	

<!-- Slideshow -->
<link rel="stylesheet" href="/templates/jpeople/slideshow/responsiveslides.css" type="text/css" />	
<script type="text/javascript" src="/templates/jpeople/slideshow/responsiveslides.js"></script>
<script type="text/javascript" src="/templates/jpeople/modules/responsive-menu.js"></script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300' rel='stylesheet' type='text/css'>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 



<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="background">
		<div id="header-w">
			<div id="header">
			<div class="logo-container">
						<div class="logo"><a href="/"><img src="/images/logo/logo_final_ncty.png" alt="logo" /></a></div> 
			 
			</div>
			
						    
			
				<nav class="clearfix">
					<div id="nav"><ul class="nav menu">
<li class="item-101 default active deeper parent"><a href="/" >НОВИНИ</a><ul class="nav-child unstyled small"><li class="item-102 current active"><a href="/home/novini-rajonu" >Новини району</a></li><li class="item-103"><a href="/home/pidsumki-tizhnya" >Підсумки тижня</a></li></ul></li></ul>
<ul class="nav menu">
<li class="item-108 deeper parent"><a href="#" >ПРО НАС</a><ul class="nav-child unstyled small"><li class="item-115 deeper parent"><a href="#" >Наші програми</a><ul class="nav-child unstyled small"><li class="item-116"><a href="/pro-nas/nashi-programi/informatsijni" >Інформаційні</a></li><li class="item-117"><a href="/pro-nas/nashi-programi/prosvitnitski" >Просвітницьки</a></li><li class="item-118"><a href="/pro-nas/nashi-programi/kulturologichni" >Культурологічні</a></li><li class="item-119"><a href="/pro-nas/nashi-programi/muzichni" >Музичні</a></li><li class="item-120"><a href="/pro-nas/nashi-programi/dityachi" >Дитячі</a></li></ul></li><li class="item-121"><a href="/pro-nas/programa-peredach" >Програма передач</a></li><li class="item-123"><a href="/pro-nas/dokumenti-filiji" >Документи філії</a></li><li class="item-124"><a href="/pro-nas/dostup-do-publichnoji-informatsiji" >Доступ до публічної інформації</a></li><li class="item-125"><a href="/pro-nas/reklama" >Реклама</a></li><li class="item-126"><a href="/pro-nas/skhema-pokrittya" >Схема покриття</a></li><li class="item-151"><a href="/pro-nas/vakansii" >Вакансії</a></li></ul></li></ul>
<ul class="nav menu">
<li class="item-107"><a href="/video" >ВІДЕО</a></li></ul>
<ul class="nav menu">
<li class="item-122"><a href="/radio" >РАДІО</a></li></ul>
<ul class="nav menu">
<li class="item-113"><a href="/online" >ОНЛАЙН</a></li></ul>
<ul class="nav menu">
<li class="item-109"><a href="/kontakti" >КОНТАКТИ</a></li></ul>
<ul class="nav menu">
<li class="item-155"><a href="/dopomoha" >ДОПОМОГА</a></li></ul>
</div>
				</nav>	
			
			</div> <!-- end header -->
		</div><!-- end header-w -->

 <!-- Slideshow -->
 <div id="firstbox" >
 	<center>
		
				</div>
	</center>
</div>	
<!-- END Slideshow -->		
			
<div class="container-fluid" id="relative">   
<div id="wrapper-w"><div class="web">Copyright 2017 - Філія ПАТ "НСТУ" "Новгород-Сіверська регіональна дирекція "Сіверська". Використання матеріалів з сайту лише за умови гіперпосилання на trksiver.com.ua</div> 
<div id="wrapper">

			

	<div id="main-content">	
    <!-- Left Sidebar -->		  
    	  

<!-- Center -->	
	<div id="centercontent_one">
		<div class="clearpad"><article class="item-page">
		<h2>
			Злочинність в районі здає позиції. Не відступають лише шахраї		</h2>

		<ul class="actions">
										<li class="print-icon">
						<a href="/home/novini-rajonu/1554-zlochinnist-v-rajoni-zdae-pozitsiji-ne-vidstupayut-lishe-shakhraji?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Друк статті < Злочинність в районі здає позиції. Не відступають лише шахраї >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/media/system/images/printButton.png" alt="Друк" />	</a>				</li>
				
								<li class="email-icon">
						<a href="/component/mailto/?tmpl=component&amp;template=jpeople&amp;link=14c8e82a10dcb34836613b1a7a054b7fb8516c02" title="Надіслати це посилання другу" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/media/system/images/emailButton.png" alt="E-mail" />	</a>				</li>
												</ul>

	
	

 <dl class="article-info">
 <dt class="article-info-term">Деталі</dt>
		<dd class="published">
		Опубліковано: Середа, 14 червня 2017, 09:46		</dd>
 </dl>

	

			<p style="text-align: justify;"><a title="Злочинність в районі здає позиції. Не відступають лише шахраї" href="https://youtu.be/hpL3mrXPPR4" target="_blank" rel="alternate noopener noreferrer"><img style="border: 1px solid #cccccc; float: left; margin-right: 5px; margin-top: 3px; margin-bottom: 3px; padding: 2px;" src="/images/news2016/kriminal.jpg" width="164" height="124" /></a>Криміногенна ситуація в районі має позитивні для суспільства тенденції. Злочинність загалом зменшилась на 20 % порівняно з минулим роком. Зменшення стосується всіх напрямків та критеріїв, розповів Іван Клюй, керівник менської місцевої прокуратури.</p>
 
<p style="text-align: justify;"><strong>Іван Клюй - керівник Менської місцевої прокуратури Чернігівської обл.: </strong><em>"У нас не зафіксовано росту особливо тяжких злочинів. На 24% зменшилась кількість тяжких злочинів. Знову тішить те, що зменшується кількість злочинів проти власності, в тому числі і крадіжок, при чому зменшення на 35% в порівнянні з минулим роком –це  досить суттєва цифра. Не зареєстровано жодного розбійного нападу".</em></p>
<p style="text-align: justify;">Єдиний вид злочину, який наразі процвітає – шахрайство. Ріст на 15% порівняно з минулим роком. Схеми шахрайств – класичні – телефонні дзвінки з пропозицією викупити родича з міліції, махінації з банківськими картками, продаж товару через Інтернет.</p>
<p style="text-align: justify;"><strong>Іван Клюй - керівник Менської місцевої прокуратури Чернігівської обл.: </strong><em>"Бували випадки на території, яку обслуговує Менська прокуратура, коли в нас особа перерахувала майже 200 тисяч гривень за трактор, який в подальшому так і не надійшов. Ситуація покращилась, але проблемні питання все ж таки залишаються, і з ними треба боротися".</em></p>
<p style="text-align: justify;">У Новгород-Сіверському районі збільшилась розкриваність злочинів на 34 % порівняно з минулим роком. Це означає, що збільшилась кількість кримінальних проваджень направлених до суду.</p>
<p style="text-align: center;">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_cb64fe05c260fb6f235283bd7224c32d" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/hpL3mrXPPR4?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>				<div class="jllikeproSharesContayner jllikepro_1554">
				<input type="hidden" class="link-to-share" id="link-to-share-1554" value="http://trksiver.com.ua/home/novini-rajonu/1554-zlochinnist-v-rajoni-zdae-pozitsiji-ne-vidstupayut-lishe-shakhraji"/>
				<input type="hidden" class="share-title" id="share-title-1554" value="Злочинність в районі здає позиції. Не відступають лише шахраї"/>
				<input type="hidden" class="share-image" id="share-image-1554" value=""/>
				<input type="hidden" class="share-desc" id="share-desc-1554" value=" Криміногенна ситуація в районі має позитивні для суспільства тенденції. Злочинність загалом зменшилась на 20 % порівняно з минулим роком. Зменшення стосується всіх напрямків та критеріїв, розповів"/>
				<input type="hidden" class="share-id" value="1554"/>
				<div class="event-container" >
				<div class="likes-block_left">					<a title="FaceBook" class="like l-fb" id="l-fb-1554">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-1554">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" class="like l-gp" id="l-gp-1554">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="LinkedIn" class="like l-ln" id="l-ln-1554">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					</div>
				</div>
			</div>
		

<ul class="pager pagenav">
	<li class="previous">
		<a href="/home/novini-rajonu/1555-vivcharka-pokusala-ditinu-v-tsentri-mista" rel="prev">
			<span class="icon-chevron-left"></span> Попередня		</a>
	</li>
	<li class="next">
		<a href="/home/novini-rajonu/1553-dnyami-yuni-novgorod-sivertsi-zustrilis-z-chernigivskoyu-pismennitseyu-kazkarkoyu-tetyanoyu-pakalyuk" rel="next">
			Наступна <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>

		</article></div>	
		        <div class="breadcrumbs">
<a href="/" class="pathway">Головна</a> <span class="sep">&nbsp;</span> <a href="/" class="pathway">НОВИНИ</a> <span class="sep">&nbsp;</span> <a href="/home/novini-rajonu" class="pathway">Новини району</a> <span class="sep">&nbsp;</span> Злочинність в районі здає позиції. Не відступають лише шахраї</div>

        	
	</div>		
	
<!-- Right Sidebar -->	
    			<div id="rightbar-w">
			<div id="sidebar">	<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">АВТОРИЗАЦІЯ</h3></div></div></div>
			    <div class="module-body">
	        <form action="/home/novini-rajonu" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
				<div class="input-prepend input-append">
					<span class="add-on"><i class="icon-user tip" title="Логін"></i><label for="modlgn-username" class="element-invisible">Логін</label></span><input id="modlgn-username" type="text" name="username" class="input-small" tabindex="1" placeholder="Логін" /><a href="/component/users/?view=remind&amp;Itemid=101" class="btn hasTooltip" title="Забули свій логін?"><i class="icon-question-sign"></i></a>
				</div>
			</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
				<div class="input-prepend input-append">
					<span class="add-on"><i class="icon-lock tip" title="Пароль"></i><label for="modlgn-passwd" class="element-invisible">Пароль</label></span><input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="2" placeholder="Пароль" /><a href="/component/users/?view=reset&amp;Itemid=101" class="btn hasTooltip" title="Забули свій пароль?"><i class="icon-question-sign"></i></a>
				</div>
			</div>
		</div>
				<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Запам'ятати мене</label>   <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<br>
		<div id="form-login-submit" class="control-group">
				<button type="submit" tabindex="3" name="Submit" class="btn btn-primary btn">Увійти</button>
		</div>
					<ul style="list-style:none; margin-left:-4px">
				<li>
					<a href="/component/users/?view=registration&amp;Itemid=101">
					Зареєструватися <i class="icon-arrow-right"></i></a>
				</li>

			</ul>
				<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3Rya3NpdmVyLmNvbS51YS9ob21lL25vdmluaS1yYWpvbnUvMTU1NC16bG9jaGlubmlzdC12LXJham9uaS16ZGFlLXBveml0c2lqaS1uZS12aWRzdHVwYXl1dC1saXNoZS1zaGFraHJhamk=" />
		<input type="hidden" name="5a74a77ba7974676843b7c42edc63695" value="1" />	</div>
	</form>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">КАЛЕНДАР НОВИН</h3></div></div></div>
			    <div class="module-body">
	        <div class="newscalendar" id="newscalendar114">	<table class="nc-header">
    	<thead>
            <tr>
                <td style="width:20px;"><a href="javascript:void(0)" onClick="updateNewsCalendar(6,2016,114)" class="back-yr"></a></td>
                <td style="width:20px;"><a href="javascript:void(0)" onClick="updateNewsCalendar(5,2017,114)" class="back-mth"></a></td>
                <td style="text-align:center;"><div id="monthyear_114"><span class="monthname">Червень</span> <span class="yearname">2017</span></div></td>
                <td style="width:20px;text-align:right;"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2017,114)" class="fwd-mth"></a></td>
                <td style="width:20px;text-align:right;"><a href="javascript:void(0)" onClick="updateNewsCalendar(6,2018,114)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" style="text-align:center;">Пн</td>		
                <td class="dayname dayweek2" style="text-align:center;">Вт</td>		
                <td class="dayname dayweek3" style="text-align:center;">Ср</td>		
                <td class="dayname dayweek4" style="text-align:center;">Чт</td>		
                <td class="dayname dayweek5" style="text-align:center;">Пт</td>		
                <td class="dayname dayweek6" style="text-align:center;">Сб</td>		
                <td class="dayname dayweek7" style="text-align:center;">Нд</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday4">1</span></td>
                    <td><span class="nc-day weekday5">2</span></td>
                    <td><span class="nc-day weekday6">3</span></td>
                    <td><span class="nc-day weekday7">4</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/home/pidsumki-tizhnya/1549-pidsumki-tizhnya-vipusk-za-2017-06-03">Підсумки тижня. Випуск за 2017.06.03</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2">6</span></td>
                    <td><span class="nc-day weekday3 hasitems">7                            
                            <ul class="nc-items"> 
                                <li><a href="/home/novini-rajonu/1550-projshov-vii-festival-konkurs-imeni-vasilya-polevika">Пройшов VIІ фестиваль-конкурс імені Василя Полевика</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4">8</span></td>
                    <td><span class="nc-day weekday5 hasitems">9                            
                            <ul class="nc-items"> 
                                <li><a href="/home/novini-rajonu/1551-putivskij-prichal-zasipayut-vidkhodami">Путивський причал засипають відходами</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6">10</span></td>
                    <td><span class="nc-day weekday7">11</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 hasitems">12                            
                            <ul class="nc-items"> 
                                <li><a href="/home/pidsumki-tizhnya/1552-pidsumki-tizhnya-vipusk-za-2017-06-10">Підсумки тижня. Випуск за 2017.06.10</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 hasitems">13                            
                            <ul class="nc-items"> 
                                <li><a href="/home/novini-rajonu/1553-dnyami-yuni-novgorod-sivertsi-zustrilis-z-chernigivskoyu-pismennitseyu-kazkarkoyu-tetyanoyu-pakalyuk">Днями юні новгород-сіверці зустрілись з чернігівською письменницею, казкаркою Тетяною Пакалюк</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 hasitems">14                            
                            <ul class="nc-items"> 
                                <li><a href="/home/novini-rajonu/1554-zlochinnist-v-rajoni-zdae-pozitsiji-ne-vidstupayut-lishe-shakhraji">Злочинність в районі здає позиції. Не відступають лише шахраї</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 hasitems">15                            
                            <ul class="nc-items"> 
                                <li><a href="/home/novini-rajonu/1555-vivcharka-pokusala-ditinu-v-tsentri-mista">Вівчарка покусала дитину в центрі міста </a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5">16</span></td>
                    <td><span class="nc-day weekday6">17</span></td>
                    <td><span class="nc-day weekday7">18</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 hasitems">19                            
                            <ul class="nc-items"> 
                                <li><a href="/home/pidsumki-tizhnya/1556-pidsumki-tizhnya-vipusk-za-2017-06-17">Підсумки тижня. Випуск за 2017.06.17</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2">20</span></td>
                    <td><span class="nc-day weekday3 today hasitems">21                            
                            <ul class="nc-items"> 
                                <li><a href="/home/novini-rajonu/1557-v-n-siverskomu-projshlo-literaturno-mistetske-svyato-netlinne-slovo">В Н. - Сіверському пройшло літературно-мистецьке свято «Нетлінне слово»</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4">22</span></td>
                    <td><span class="nc-day weekday5">23</span></td>
                    <td><span class="nc-day weekday6">24</span></td>
                    <td><span class="nc-day weekday7">25</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1">26</span></td>
                    <td><span class="nc-day weekday2">27</span></td>
                    <td><span class="nc-day weekday3">28</span></td>
                    <td><span class="nc-day weekday4">29</span></td>
                    <td><span class="nc-day weekday5">30</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" alt="" /></div>
</div>        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">АНОНС ПРОГРАМ</h3></div></div></div>
			    <div class="module-body">
	        <div class="random-image">
	<img src="/images/anons/pidsumki_anons.gif" alt="pidsumki_anons.gif" width="200" height="160" /></div>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">ПОСИЛАННЯ</h3></div></div></div>
			    <div class="module-body">
	        

<div class="custom"  >
	<p style="text-align: left;"><a title="Державний комітет телебачення і радіомовлення" href="http://comin.kmu.gov.ua/" target="_blank" rel="alternate"><img src="/images/stories/banners/derjkomtele.jpg" alt="" /></a></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><a title="Національна рада України з питань телебачення і радіомовлення" href="http://www.nrada.gov.ua/" target="_blank" rel="alternate"><img src="/images/stories/banners/nacrada.jpg" alt="" /></a></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><a title="Чернігівська обласна державна адміністрація" href="http://cg.gov.ua/" target="_blank" rel="alternate"><img src="/images/stories/banners/choda.jpg" alt="" /></a></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><a title="Новгород-Сіверська районна державна адміністрація" href="http://novgadm.cg.gov.ua/" target="_blank" rel="alternate"><img src="/images/stories/banners/nsrda.jpg" alt="" /></a></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><a title="Новгород-Сіверська районна рада" href="http://nvrada.cg.gov.ua/" target="_blank" rel="alternate"><img src="/images/stories/banners/nsrada.jpg" alt="" /></a></p>
<p style="text-align: left;"> </p>
<p style="text-align: left;"><a title="Новгород-Сіверська міська рада" href="http://ns-mrada.cg.gov.ua/" target="_blank" rel="alternate"><img src="/images/stories/banners/miskarada1.jpg" alt="" /></a></p></div>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">ЗАРАЗ НА САЙТІ</h3></div></div></div>
			    <div class="module-body">
	        
			<p>На сайті 22&#160;гостей та користувачі відсутні</p>

        </div>
        </div>
	</div>
	</div>
			</div>
    	
	
		<div class="clr"></div>
    </div>   		

<!-- TABS -->		

<div id="box">
	<div class="module">
        <div class="inner">
			    <div class="module-body">
	        <form action="/home/novini-rajonu" method="post">
	<div class="sz-search cf width">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="searchbox" type="text" size="0" value="Пошук..."  onblur="if (this.value=='') this.value='Пошук...';" onfocus="if (this.value=='Пошук...') this.value='';" /><button type="submit">ПОШУК</button>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="102" />
	</div>
</form>
        </div>
        </div>
	</div>
	
<div id="right"></div> 

   
</div> 
	
   
<!-- END TABS -->	
</div><!-- wrapper end -->
<div id="socialwide"><div id="social"> 

<a href="https://www.facebook.com/trksiver"><img src="/templates/jpeople/images/facebook.png" alt="f" ></a>
<a href="http://www.twitter.com/trksiver"><img src="/templates/jpeople/images/twitter.png" alt="t" ></a>
<a href="https://plus.google.com/"><img src="/templates/jpeople/images/gplus.png" alt="g" ></a>
<a href="mailto:you@example.com?Subject=Hello"><img src="/templates/jpeople/images/mail.png" alt="m" ></a>




</div></div>
<!-- Start bottomwide -->
<div id="bottomwide">
		<div id="bottom" class="clearfix">
			<div class="user1">		<div class="moduletable">
						

<div class="custom"  >
	<p> 
<p align="center"><b> 

 
<a href="http://rp5.ua/831/ru"><img border=0 width=88 height=31 src="http://rp5.ua/informer/88x31x2.php?f=12&id=831&lang=ru&um=00000"></a> 

 
<!--LiveInternet counter--><script type="text/javascript"><!-- 
document.write("<a href='http://www.liveinternet.ru/click' "+ 
"target=_blank><img src='//counter.yadro.ru/hit?t13.11;r"+ 
escape(document.referrer)+((typeof(screen)=="undefined")?"": 
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? 
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ 
";"+Math.random()+ 
"' alt='' title='LiveInternet: показано число просмотров за 24"+ 
" часа, посетителей за 24 часа и за сегодня' "+ 
"border='0' width='88' height='31'><\/a>") 
//--></script><!--/LiveInternet--> 
 
<!-- GoStats Simple HTML Based Code --> 
<a target="_blank" title="счетчики" href="http://gostats.ru"rel="nofollow"><img alt="счетчики"  
src="http://c3.gostats.ru/bin/count/a_331235/t_2/i_59/counter.png"  
style="border-width:0" /></a> 
<!-- End GoStats Simple HTML Based Code --></b></b> 
 
</p></div>
		</div>
	</div>
			<div class="user2">		<div class="moduletable">
						<ul class="nav menu">
<li class="item-136"><a href="/mapa-sajtu" >Мапа сайту</a></li></ul>
		</div>
	</div>
			<div class="user2">		<div class="moduletable">
						

<div class="custom"  >
	<p> 
 
 
 
</p></div>
		</div>
	</div>
		</div>
		<div style="display:none;" class="nav_up" id="nav_up"></div>			
</div><!-- End bottomwide -->
</div><!-- End wrapper-w -->
</div><!--/.relative -->
</div><!--/.fluid-container -->

</body>
</html>